{"product_id":"d-link-switch-dgs-1210-28mp-web-management-rack-mountable-sfp-ports-quantity-4","title":"D-Link Switch DGS-1210-28MP, Web Management, Rack mountable, SFP ports quantity 4","description":"\u003cp\u003eThe D-Link DGS-1210-28MP is a rack-mountable switch suitable for businesses that require reliable network management. With extensive Gigabit Ethernet ports and PoE capabilities, it facilitates a robust and flexible networking environment.\u003c\/p\u003e\u003cul\u003e\n\u003cli\u003eOffers 24 Gigabit Ethernet ports, allowing for high-speed connections for multiple devices.\u003c\/li\u003e\n\u003cli\u003eIncludes 24 PoE\/Poe+ ports for powering compatible devices such as IP cameras and phones directly through the Ethernet cables.\u003c\/li\u003e\n\u003cli\u003eFeatures 4 SFP ports for flexible fiber optic connectivity, enhancing network scalability.\u003c\/li\u003e\n\u003cli\u003eSupports web-based management for easy configuration and monitoring of network traffic.\u003c\/li\u003e\n\u003cli\u003eQuality of Service (QoS) support ensures prioritized traffic handling for critical applications.\u003c\/li\u003e\n\u003c\/ul\u003e\u003cdetails open\u003e\u003csummary style=\"cursor:pointer;list-style:none;display:inline-block;padding:6px 0;text-decoration:underline;text-underline-offset:3px\"\u003eSpecifications \u003cspan style=\"opacity:.5;text-decoration:none\"\u003e(2)\u003c\/span\u003e\u003c\/summary\u003e\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eProducer product family:\u003c\/strong\u003e Switch\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eProducer product name:\u003c\/strong\u003e DGS-1210-28MP\u003c\/li\u003e\n\u003c\/ul\u003e\u003c\/details\u003e\u003cdetails\u003e\u003csummary style=\"cursor:pointer;list-style:none;display:inline-block;padding:6px 0;text-decoration:underline;text-underline-offset:3px\"\u003eDesign \u003cspan style=\"opacity:.5;text-decoration:none\"\u003e(1)\u003c\/span\u003e\u003c\/summary\u003e\u003cul\u003e\u003cli\u003e\n\u003cstrong\u003eForm factor:\u003c\/strong\u003e Rack mountable\u003c\/li\u003e\u003c\/ul\u003e\u003c\/details\u003e\u003cdetails\u003e\u003csummary style=\"cursor:pointer;list-style:none;display:inline-block;padding:6px 0;text-decoration:underline;text-underline-offset:3px\"\u003eManagement features \u003cspan style=\"opacity:.5;text-decoration:none\"\u003e(1)\u003c\/span\u003e\u003c\/summary\u003e\u003cul\u003e\u003cli\u003e\n\u003cstrong\u003eSwitch type:\u003c\/strong\u003e Web Management\u003c\/li\u003e\u003c\/ul\u003e\u003c\/details\u003e\u003cdetails\u003e\u003csummary style=\"cursor:pointer;list-style:none;display:inline-block;padding:6px 0;text-decoration:underline;text-underline-offset:3px\"\u003eOther features \u003cspan style=\"opacity:.5;text-decoration:none\"\u003e(1)\u003c\/span\u003e\u003c\/summary\u003e\u003cul\u003e\u003cli\u003e\n\u003cstrong\u003ePower supply type:\u003c\/strong\u003e External\u003c\/li\u003e\u003c\/ul\u003e\u003c\/details\u003e\u003cdetails\u003e\u003csummary style=\"cursor:pointer;list-style:none;display:inline-block;padding:6px 0;text-decoration:underline;text-underline-offset:3px\"\u003ePorts \u0026amp; interfaces \u003cspan style=\"opacity:.5;text-decoration:none\"\u003e(5)\u003c\/span\u003e\u003c\/summary\u003e\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eGigabit Ethernet (copper) ports quantity:\u003c\/strong\u003e 24\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePoE\/Poe+ ports quantity:\u003c\/strong\u003e 24\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSFP ports quantity:\u003c\/strong\u003e 4\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePOE:\u003c\/strong\u003e PoE 802.3 af and PoE+ 802.3 at\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePredominant port type:\u003c\/strong\u003e 1 Gbps (RJ-45)\u003c\/li\u003e\n\u003c\/ul\u003e\u003c\/details\u003e\u003cdetails\u003e\u003csummary style=\"cursor:pointer;list-style:none;display:inline-block;padding:6px 0;text-decoration:underline;text-underline-offset:3px\"\u003eTechnical details \u003cspan style=\"opacity:.5;text-decoration:none\"\u003e(2)\u003c\/span\u003e\u003c\/summary\u003e\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eWarranty:\u003c\/strong\u003e Lifetime month(s)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNet weight:\u003c\/strong\u003e 3.96 kg\u003c\/li\u003e\n\u003c\/ul\u003e\u003c\/details\u003e\u003cdetails\u003e\u003csummary style=\"cursor:pointer;list-style:none;display:inline-block;padding:6px 0;text-decoration:underline;text-underline-offset:3px\"\u003eAdditional specifications \u003cspan style=\"opacity:.5;text-decoration:none\"\u003e(73)\u003c\/span\u003e\u003c\/summary\u003e\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eSwitch layer:\u003c\/strong\u003e L2\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eQuality of Service (QoS) support:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eWeb-based management:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eTraffic classification:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eMIB support:\u003c\/strong\u003e RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eBasic switching RJ-45 Ethernet ports quantity:\u003c\/strong\u003e 24\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eBasic switching RJ-45 Ethernet ports type:\u003c\/strong\u003e Gigabit Ethernet (10\/100\/1000)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSFP module slots quantity:\u003c\/strong\u003e 4\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFiber optic connector:\u003c\/strong\u003e SFP\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eConsole port:\u003c\/strong\u003e RJ-45\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNetworking standards:\u003c\/strong\u003e IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003e10G support:\u003c\/strong\u003e No\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eCopper ethernet cabling technology:\u003c\/strong\u003e 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePort mirroring:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFull duplex:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eIP routing:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFlow control support:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eLink aggregation:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eRate limiting:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eAuto MDI\/MDI-X:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSpanning tree protocol:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eAuto-negotiation:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eVLAN support:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eVirtual LAN features:\u003c\/strong\u003e MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNumber of VLANs:\u003c\/strong\u003e 4094\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFiber ethernet cabling technology:\u003c\/strong\u003e 1000BASE-X\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSwitching capacity:\u003c\/strong\u003e 56 Gbit\/s\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eForwarding rate:\u003c\/strong\u003e 41.7 Mpps\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eMAC address table:\u003c\/strong\u003e 16000 entries\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eStore-and-forward:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNumber of queues:\u003c\/strong\u003e 8\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNumber of static routes:\u003c\/strong\u003e 32\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eJumbo frames support:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eJumbo frames:\u003c\/strong\u003e 9216\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePacket buffer memory:\u003c\/strong\u003e 1.5 MB\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eDHCP features:\u003c\/strong\u003e DHCP client\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eAccess Control List (ACL):\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eAccess Control List (ACL) rules:\u003c\/strong\u003e 256\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eIGMP snooping:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSecurity algorithms:\u003c\/strong\u003e 802.1x RADIUS, SNMP, SSH\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSSH\/SSL support:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eLoop protection:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eBPDU filtering\/protection:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eIP-MAC-Port binding:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eAuthentication:\u003c\/strong\u003e Guest VLAN, MAC-based authentication, Port-based authentication\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eMulticast support:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eMulticast Listener Discovery (MLD) snooping:\u003c\/strong\u003e MLD v1, MLD v2\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eRack mounting:\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eProduct colour:\u003c\/strong\u003e Black, Grey\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eLED indicators:\u003c\/strong\u003e Activity, Fan fail, Link, Power, Speed\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNumber of fans:\u003c\/strong\u003e 2 fan(s)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eElectromagnetic compatibility:\u003c\/strong\u003e FCC A, CE A, VCCI, C-Tick, BSMI, CCC\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eMemory type:\u003c\/strong\u003e DDR3-SDRAM\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eInternal memory:\u003c\/strong\u003e 256 MB\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFlash memory:\u003c\/strong\u003e 32 MB\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNoise level:\u003c\/strong\u003e 52.4 dB\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePower source:\u003c\/strong\u003e AC\/DC\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eAC input voltage:\u003c\/strong\u003e 100 - 240 V\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eAC input frequency:\u003c\/strong\u003e 50 - 60 Hz\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePower consumption (typical):\u003c\/strong\u003e 27.49 W\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePower over Ethernet (PoE):\u003c\/strong\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePower over Ethernet (PoE) ports quantity:\u003c\/strong\u003e 24\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eOperating temperature (T-T):\u003c\/strong\u003e -5 - 50 °C\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eStorage temperature (T-T):\u003c\/strong\u003e -40 - 70 °C\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eOperating relative humidity (H-H):\u003c\/strong\u003e 10 - 90%\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eStorage relative humidity (H-H):\u003c\/strong\u003e 5 - 90%\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eHeat dissipation:\u003c\/strong\u003e 850.58 BTU\/h\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eWidth:\u003c\/strong\u003e 440 mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eDepth:\u003c\/strong\u003e 210 mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eHeight:\u003c\/strong\u003e 44 mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eWeight:\u003c\/strong\u003e 3.86 kg\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eCertification:\u003c\/strong\u003e IEC61000-4-5, RoHS\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eHarmonized System (HS) code:\u003c\/strong\u003e 85176990\u003c\/li\u003e\n\u003c\/ul\u003e\u003c\/details\u003e","brand":"D-Link","offers":[{"title":"Default Title","offer_id":54648833212739,"sku":"AR-238859","price":571.63,"currency_code":"EUR","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0799\/8157\/6515\/files\/original_2b40c5f3-cc4b-4637-b819-8cfe0fd551c6.png?v=1788559376","url":"https:\/\/zozozon.com\/es\/products\/d-link-switch-dgs-1210-28mp-web-management-rack-mountable-sfp-ports-quantity-4","provider":"ZOZOZON","version":"1.0","type":"link"}